Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > Skystar 2 > Plugins

Plugins Discussion, Plugin needed at Skystar 2 forum; i need plugin who work with gbox+skystar2+win xp sp3 without conflict....all work ok but with mpeg it's closed after 2second ...

Reply
 
LinkBack Thread Tools Display Modes
Plugin needed
Old
  (#1)
markinsson
Junior Member
 
markinsson's Avatar
 
Offline
Posts: 4

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 5
Magic: 1 / 141
Experience: 21%

Thanks: 0
Thanked 0 Times in 0 Posts
Join Date: Apr 2009
Plugin needed - 25-September-2009, 04:35

i need plugin who work with gbox+skystar2+win xp sp3 without conflict....all work ok but with mpeg it's closed after 2second with an error i think my plugin is not compatible with the driver of skystar under win xp3...is there a plugin fixed this bug...
Thank's

(25-September-2009 03:39)
error "can't find receive socket"

(25-September-2009 04:03)
"can't bind recive socket"

Last edited by markinsson; 25-September-2009 at 05:03.. Reason: Automerged Doublepost
   
Reply With Quote
Old
  (#2)
karisma
Junior Member
 
karisma's Avatar
 
Offline
Posts: 1

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 0
Magic: 0 / 0
Experience: 0%

Thanks: 1
Thanked 0 Times in 0 Posts
Join Date: Sep 2009
26-September-2009, 16:23

Hadu cccam
   
Reply With Quote
Sponsored Links
Reply

Bookmarks

Tags
needed, plugin


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox