Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > Humax > Chat

Chat Discussion, sssp bug since hot 10.1 at Humax forum; Hi all, be aware that since hot 10.1 something freezes hummy in sssp mode when opening 09xx providers. The symptom ...

Reply
 
LinkBack Thread Tools Display Modes
sssp bug since hot 10.1
Old
  (#1)
lighttear
Junior Member
 
lighttear's Avatar
 
Offline
Posts: 2

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 0
Magic: 0 / 16
Experience: 2%

Thanks: 0
Thanked 2 Times in 1 Post
Join Date: May 2008
sssp bug since hot 10.1 - 19-June-2008, 17:32

Hi all,
be aware that since hot 10.1 something freezes hummy in sssp mode when
opening 09xx providers. The symptom is a blu OSD message with the current epg event and an OK window: after several minutes (or seconds) , hummy hangs. Reverting back tu hot 10.0 (9.7 module 1 firmware), all is fine.
Hope this helps

Cheers

L.
   
Reply With Quote
The Following 2 Users Say Thank You to lighttear For This Useful Post:
gianluca68 (01-March-2009), sysop470 (19-June-2008)
Reply

Bookmarks

Tags
101, bug, hot, sssp


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox