Eurocardsharing

Go Back   Eurocardsharing > Exchange Your Share Servers > Peers Announcement

Peers Announcement Discussion, Cccam problems at Exchange Your Share Servers forum; I am very sorry but my Ccccam has just started acting weird it will run for ten mins then crash ...

Reply
 
LinkBack Thread Tools Display Modes
Cccam problems
Old
  (#1)
splifi
Member
 
splifi's Avatar
 
Offline
Posts: 59

Level: 6 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 138
Magic: 19 / 4277
Experience: 55%

Thanks: 14
Thanked 18 Times in 9 Posts
Join Date: Aug 2007
Location: uk
Cccam problems - 10-April-2015, 13:21

I am very sorry but my Ccccam has just started acting weird
it will run for ten mins then crash
I am working on it but today is my grandmas 100 birthday so we are having a big family gathering so i will not be able to work on it till later today or tomorrow
Sorry for any disruption
   
Reply With Quote
Old
  (#2)
splifi
Member
 
splifi's Avatar
 
Offline
Posts: 59

Level: 6 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 138
Magic: 19 / 4277
Experience: 55%

Thanks: 14
Thanked 18 Times in 9 Posts
Join Date: Aug 2007
Location: uk
11-April-2015, 21:36

Don’t know how i did it but it is all working again
   
Reply With Quote
Sponsored Links
Old
  (#3)
dejv
ECS Expert
 
dejv's Avatar
 
Offline
Posts: 215

Level: 13 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 317
Magic: 71 / 6193
Experience: 68%

Thanks: 47
Thanked 9 Times in 9 Posts
Join Date: Jun 2011
12-April-2015, 08:09

for quick fix try to put a different version of cccam
   
Reply With Quote
The Following User Says Thank You to dejv For This Useful Post:
splifi (12-April-2015)
Old
  (#4)
splifi
Member
 
splifi's Avatar
 
Offline
Posts: 59

Level: 6 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 138
Magic: 19 / 4277
Experience: 55%

Thanks: 14
Thanked 18 Times in 9 Posts
Join Date: Aug 2007
Location: uk
12-April-2015, 16:19

Quote:
Originally Posted by dejv View Post
for quick fix try to put a different version of cccam
I tried 3 different versions with the same problem in the end i loaded 2.1.4(which i tried 3 or 4 times with no luck) and swapped the card to a different slot and put a firewall on my rooter.
I think it was a certain pier that i deleted that had oscam and was still sending requests causing my server to crash.
   
Reply With Quote
Reply

Bookmarks


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox