Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > Technomate > Chat

Chat Discussion, card reading problem at Technomate forum; Hi everyone, I am new to this and have been reading as much as i can I have configured my ...

Reply
 
LinkBack Thread Tools Display Modes
card reading problem
Old
  (#1)
mikenlin
Junior Member
 
mikenlin's Avatar
 
Offline
Posts: 11

Level: 2 [♥ Bé-Yêu ♥]
Life: 0 / 28
Magic: 3 / 775
Experience: 12%

Thanks: 0
Thanked 0 Times in 0 Posts
Join Date: Nov 2008
Age: 70
card reading problem - 13-December-2008, 16:32

Hi everyone, I am new to this and have been reading as much as i can

I have configured my box following a tut, as follows ur12, gbx225 2, CCcam2011+ newcs 1.62 but when iput a card in (full sly) only reports no card. anyone any ideas what i am doing wrong.
mikenlin

(13-December-2008 18:36)
from reading further i need to start newcs first but how do i do that

Last edited by mikenlin; 13-December-2008 at 18:36.. Reason: Automerged Doublepost
   
Reply With Quote
Reply

Bookmarks

Tags
card, problem, reading


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox