Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > Other sharing receivers

Other sharing receivers Discussion, Itagte TGM220 Problem at Sharing receivers forum; Hi, I have a small server up and running via my laptop using Debian and cccam. All is well and ...

Reply
 
LinkBack Thread Tools Display Modes
Itagte TGM220 Problem
Old
  (#1)
Decker1888
Member
 
Decker1888's Avatar
 
Offline
Posts: 31

Level: 4 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 82
Magic: 10 / 1855
Experience: 31%

Thanks: 3
Thanked 1 Time in 1 Post
Join Date: Apr 2010
Itagte TGM220 Problem - 05-December-2010, 15:19

Hi,
I have a small server up and running via my laptop using Debian and cccam.

All is well and i have all the channels working well via laptop.

Ok so i decide to try use itgate as the server so i set the cccam.cfg up and everything ok including the clients with one problem.

I go to movie channels and nothing. I put the card back in to laptop reader and movies are back.

It is the same boxkey i use on both for the card so i am confused anyone know the answer to this one?
   
Reply With Quote
Reply

Bookmarks

Tags
itagte, problem, tgm220


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox