Eurocardsharing

Go Back   Eurocardsharing > General Discussions > General Discussions > report website bugs

report website bugs Discussion, not letting me post at General Discussions forum; after writing the new thread, after hitting the submit (post) button, screen goes blank and thread fails to post. tried ...

Reply
 
LinkBack Thread Tools Display Modes
not letting me post
Old
  (#1)
mr rx
Member
 
mr rx's Avatar
 
Offline
Posts: 56

Level: 6 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 133
Magic: 18 / 4049
Experience: 34%

Thanks: 10
Thanked 43 Times in 21 Posts
Join Date: Jul 2007
Location: A place called "errrth"
not letting me post - 31-July-2009, 01:01

after writing the new thread, after hitting the submit (post) button, screen goes blank and thread fails to post. tried on both ie7 and firefox. xp windows.

section is CCcam emulator section

cheers
   
Reply With Quote
The Following User Says Thank You to mr rx For This Useful Post:
Fish_N_Chips (31-July-2009)
Old
  (#2)
cold007
Super Moderator
 
cold007's Avatar
 
Offline
Posts: 9,448

Level: 63 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 314 / 1570
Magic: 3149 / 48822
Experience: 82%

Thanks: 5,191
Thanked 4,423 Times in 2,537 Posts
Join Date: Apr 2007
Location: germany -unterfranken..
31-July-2009, 08:31

your only allowed to post every 1440 minutes..> in these sections..


maybe this was the "bug"...


cold007


dreambox 8000- box with icvs images!!

remember u SPAM = i BAN

activley hunting nline stealers...!

beware...of with whom you share!!




   
Reply With Quote
Sponsored Links
Old
  (#3)
morte
Guest
 
morte's Avatar
 
Offline
Posts: 10,804

Level: 66 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 492 / 1640
Magic: 3601 / 50688
Experience: 62%

Thanks: 4,388
Thanked 6,243 Times in 2,101 Posts
Join Date: May 2007
31-July-2009, 09:38

screen blank = bug


Hardware: DM500S, MaximumTorodial T90
Sat positions: 4.8,13.0,19.2,28.2
Software: Pli Jade 3 with X-line Skin
CAM: Cccam 2.1.3
NOT LOOKING FOR SHARES
ECS irc Chatroom
Cccam Collection topic
http://virusscan.jotti.org/en



Use the ====>>>><<<<==== when you are happy with a post instead of replying to a post (rule #11 and gets you even banned)
   
Reply With Quote
The Following User Says Thank You to morte For This Useful Post:
Fish_N_Chips (31-July-2009)
Old
  (#4)
framework101
fisherman
 
framework101's Avatar
 
Offline
Posts: 96

Level: 8 [♥ Bé-Yêu ♥]
Life: 0 / 194
Magic: 32 / 5045
Experience: 78%

Thanks: 12
Thanked 31 Times in 9 Posts
Join Date: Jan 2009
Age: 34
31-July-2009, 18:32

The same is happening to me in the "Cardsharing Tutorials" Section.
Most time i get a blank screen too, only once i got a database error but didn't copy it.

lg


My locals: Sky DE full HD (19.2E)
HD+ (19.2E)
HRT Croatia (13E) Overclocked @ 6.00MHz

CCcam Server on Fritzbox 7141 Linux Router Tutorial!
Still looking for Cards: SKY UK, SKY Italia, PINK
   
Reply With Quote
Reply

Bookmarks

Tags
letting, post


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox