Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > DreamBox > Chat

Chat Discussion, DM 800 clone cccam problem at DreamBox forum; Hi ! Im using a dm 800 hd clone as a server & cccam 2.14...... CCcam keeps crashing every now ...

Reply
 
LinkBack Thread Tools Display Modes
DM 800 clone cccam problem
Old
  (#1)
pl1sk3n
Junior Member
 
pl1sk3n's Avatar
 
Offline
Posts: 24

Level: 3 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 65
Magic: 8 / 1753
Experience: 62%

Thanks: 20
Thanked 2 Times in 1 Post
Join Date: Mar 2009
Age: 52
DM 800 clone cccam problem - 18-February-2010, 14:57

Hi !

Im using a dm 800 hd clone as a server & cccam 2.14......

CCcam keeps crashing every now & then, at least 1 or 2 times a day.
It was the same on my dm 7020si.
I have tried several different images & cccam versiones but the problem stays.
A simple restart of cccam solves the problem but it's anoying & not that easy for the kids to fix.

Is there a solution for this??

Thanx in advance / p

(18-February-2010 17:46)
Yes i have a clonax.

Everything working just fine on my dreams.
Its just this constant crashes on my server.......
Its fine if im at home, a quick restart of cccam and im happy again

Last edited by pl1sk3n; 18-February-2010 at 17:46.. Reason: Automerged Doublepost
   
Reply With Quote
Old
  (#2)
foz
Donator
 
foz's Avatar
 
Offline
Posts: 1,431

Level: 32 [♥ Bé-Yêu ♥]
Life: 0 / 785
Magic: 477 / 23966
Experience: 42%

Thanks: 306
Thanked 704 Times in 455 Posts
Join Date: Nov 2007
Location: earth
Thumbs up 18-February-2010, 19:02

Quote:
Originally Posted by pl1sk3n View Post
Hi !

Im using a dm 800 hd clone as a server & cccam 2.14......

CCcam keeps crashing every now & then, at least 1 or 2 times a day.
It was the same on my dm 7020si.
I have tried several different images & cccam versiones but the problem stays.
A simple restart of cccam solves the problem but it's anoying & not that easy for the kids to fix.

Is there a solution for this??

Thanx in advance / p

(18-February-2010 17:46)
Yes i have a clonax.

Everything working just fine on my dreams.
Its just this constant crashes on my server.......
Its fine if im at home, a quick restart of cccam and im happy again
make sure that all cccam box's / servers on differant cccam listen ports.
run cccam in debug mode this may help to see what is going on.
it should not keep crashing but you can enter a script to restart it when it does look in tuto section.
please supply as much information as you can if you want more help.
foz


Create your own banner at mybannermaker.com!

Server
CentoS 5.9 linux server
Card serve/Share Emu - Oscam - Monit - Failban
Smargo v1.3
Phoenix inifinty usb
3 x Ominkey 2121
P4 2.8 ghz 4gb ram
Receivers:
1 x Vu+ Solo2 Hdd Vix Image (online updates) oscam client
2 x Orignal Dm800 Hdd Tsimage (online updates) oscam client
Dish:
Andrews 1.2m channel master
Invcom c120 lnb Vbox 500
Jaeger 1224 Supermotor (39e - 30w)

If you are happy with the reply, show your appreciation press "thanks", dont be shy!

CCcam Tools & Downloads
http://www.eurocardsharing.com/f78/c...ownloads-65611

   
Reply With Quote
The Following User Says Thank You to foz For This Useful Post:
thomask76 (12-October-2010)
Sponsored Links
Reply

Bookmarks

Tags
cccam, clone, problem


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox