Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > DreamBox > Chat

Chat Discussion, my bloody dm800 internal slot! at DreamBox forum; hi guys! have a problem with my reader! doesnt seem to be up to much. if i run cccam on ...

Reply
 
LinkBack Thread Tools Display Modes
my bloody dm800 internal slot!
Old
  (#1)
totalacedude
Member
 
totalacedude's Avatar
 
Offline
Posts: 48

Level: 5 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 118
Magic: 16 / 3185
Experience: 75%

Thanks: 8
Thanked 3 Times in 3 Posts
Join Date: Oct 2008
Age: 43
my bloody dm800 internal slot! - 30-October-2009, 11:12

hi guys!

have a problem with my reader!

doesnt seem to be up to much.

if i run cccam on its own running old blue card (no n line to newcs)
i get a log file saying found nds card, using box id,
the next line is card init fail
then i get no mre comms from card!


if i try newcs with my blue or white card
on :8080 i get a green tick but a caid of 0000 on both cards!

what could be the cause?
reader?
me? (most likley) lol
any ideas to point me where to look?

many thanks guys
(pulling hair out)
ian
   
Reply With Quote
Old
  (#2)
supersonic2010
Guest
 
supersonic2010's Avatar
 
Posts: n/a

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 0
Magic: 0 / 0
Experience: 0%



Warn: (0%)
30-October-2009, 11:31

Your card could have been killed off as many have been over the last few days.
   
Reply With Quote
Sponsored Links
Old
  (#3)
totalacedude
Member
 
totalacedude's Avatar
 
Offline
Posts: 48

Level: 5 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 118
Magic: 16 / 3185
Experience: 75%

Thanks: 8
Thanked 3 Times in 3 Posts
Join Date: Oct 2008
Age: 43


30-October-2009, 11:41

yea tru! but would the card still read some caid?
but my white 1 is the same? ie caid of 0000
even with the reader at 3.3v
   
Reply With Quote
Old
  (#4)
boknoy_ph
Super Moderator
 
boknoy_ph's Avatar
 
Offline
Posts: 2,391

Level: 39 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 96 / 964
Magic: 797 / 26330
Experience: 56%

Thanks: 140
Thanked 843 Times in 599 Posts
Join Date: Aug 2008
Location: C:\Recyle Bin


30-October-2009, 12:18

then maybe both your cards are dead. try it on original box. and make sure your xml configs are correct. if this is the same xml you used which worked before, check your cards if still active or not.


HP-Compaq DC5000 MT 1.5GB RAM
Debian Squeeze with Smargos
CCcam 2.1.3
   
Reply With Quote
Reply

Bookmarks

Tags
bloody, dm800, internal, slot!


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox