Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > DreamBox > Chat

Chat Discussion, Weird problem not audio on local at DreamBox forum; hello there : I just got a new Dreambox 7020si i flashed with gemini 4.5 and i also using gbox ...

Reply
 
LinkBack Thread Tools Display Modes
Weird problem not audio on local
Old
  (#1)
centralrock
Junior Member
 
centralrock's Avatar
 
Offline
Posts: 15

Level: 2 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 0 / 40
Magic: 5 / 1235
Experience: 62%

Thanks: 16
Thanked 2 Times in 1 Post
Join Date: Jul 2007
Unhappy Weird problem not audio on local - 14-September-2008, 16:19

hello there :
I just got a new Dreambox 7020si i flashed with gemini 4.5 and i also using gbox with nds local the channels over the sharing are working fine , but when i change to my local i'm getting some of the channels with out audio , there is only video also i see that the audio channel is set up rigth but i'm zapping then i don't get audio if i swith to another channel that is not in my local and get back to the channel where the audio wans't working sometimes help .
i'm using 2.1b gbox with nds file.

Any help?
   
Reply With Quote
Reply

Bookmarks

Tags
audio, local, problem, weird


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox