Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > DreamBox > Dreambox Image

Dreambox Image Discussion, DM500 ngrab recording trouble at DreamBox forum; I have two DM500 receivers and I'm using DBoxWinserver to capture ngrab streams the receivers. It works fine only at ...

Reply
 
LinkBack Thread Tools Display Modes
DM500 ngrab recording trouble
Old
  (#1)
cembry
Junior Member
 
cembry's Avatar
 
Offline
Posts: 3

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 2
Magic: 1 / 67
Experience: 10%

Thanks: 0
Thanked 0 Times in 0 Posts
Join Date: Jun 2009
DM500 ngrab recording trouble - 18-October-2009, 21:50

I have two DM500 receivers and I'm using DBoxWinserver to capture ngrab streams the receivers. It works fine only at one of receivers, the second one works not. Config is still the same, I tried some PLI images and Nemesis 4.4, using CCcam 2.1.1 or 2.1.2, the configs of both receivers were the same during testing. I'm using shared card from the third dreambox (dm600). One of dm500 records well but the other one records correctly only free channels. I don't know where the problem should be. One of dm500 is about 4-5y old but the other one was bought this year. The older one works well.
   
Reply With Quote
Reply

Bookmarks

Tags
dm500, ngrab, recording, trouble


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox