Eurocardsharing

Go Back   Eurocardsharing > Sharing receivers > DreamBox > Dreambox Image

Dreambox Image Discussion, What is the problem with Ccam2.1.1 at DreamBox forum; Hello, I have DM7000 with Gemini. I use Ccam2.1.1 and sometimes cam doesn't work with my C+ NL card. Does ...

Reply
 
LinkBack Thread Tools Display Modes
What is the problem with Ccam2.1.1
Old
  (#1)
Alex007
Junior Member
 
Alex007's Avatar
 
Offline
Posts: 5

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 8
Magic: 1 / 267
Experience: 34%

Thanks: 1
Thanked 0 Times in 0 Posts
Join Date: Jan 2008
Unhappy What is the problem with Ccam2.1.1 - 23-May-2009, 21:25

Hello,

I have DM7000 with Gemini. I use Ccam2.1.1 and sometimes cam doesn't work with my C+ NL card. Does somebody have the same problem? Are there some bugs in Ccam2.1.1???
   
Reply With Quote
Old
  (#2)
kapzas
Special Friends
 
kapzas's Avatar
 
Offline
Posts: 4,819

Level: 50 [♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥♥ Bé-Yêu ♥]
Life: 124 / 1248
Magic: 1606 / 42195
Experience: 95%

Thanks: 1,590
Thanked 2,715 Times in 1,058 Posts
Join Date: Mar 2007
23-May-2009, 23:24

To Alex007

Please delete from /var/etc/keys all softcam keys. It is mostly the fault source.

Last edited by kapzas; 24-May-2009 at 00:15..
   
Reply With Quote
Sponsored Links
Old
  (#3)
deam
Junior Member
 
deam's Avatar
 
Offline
Posts: 6

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 11
Magic: 2 / 327
Experience: 47%

Thanks: 0
Thanked 0 Times in 0 Posts
Join Date: Apr 2009
23-May-2009, 23:29

No problem here with 2.1.1 also c+ card.
When do you have these problems? Any specific events?
   
Reply With Quote
Ccam
Old
  (#4)
Alex007
Junior Member
 
Alex007's Avatar
 
Offline
Posts: 5

Level: 1 [♥ Bé-Yêu ♥]
Life: 0 / 8
Magic: 1 / 267
Experience: 34%

Thanks: 1
Thanked 0 Times in 0 Posts
Join Date: Jan 2008
Ccam - 24-May-2009, 00:09

No, no specific events? It happens not every day, but sometimes 5-10 times a day. I'am gonna try to delete everything from keys. Thanks.
   
Reply With Quote
Old
  (#5)
ozzie86
Permanent Banned
 
ozzie86's Avatar
 
Offline
Posts: 13

Level: 2 [♥ Bé-Yêu ♥]
Life: 0 / 34
Magic: 4 / 952
Experience: 38%

Thanks: 8
Thanked 2 Times in 2 Posts
Join Date: May 2009
25-May-2009, 17:18

It could be the upload from the server.

If there are too many users connected to the server, you could have dropping connections.
   
Reply With Quote
Reply

Bookmarks

Tags
ccam2.1.1, problem


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off

Forum Jump



ECS on RSS ECS on Twitter ECS on Facebook ECS on Youtube
Follow us on:

Powered by vBulletin
Copyright 2002 - 2010, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
Dreambox